Varování společnosti Kaspersky: Google Chrome obsahuje kritickou chybu, uživatelé musí aktualizovat prohlížeč

„Zaznamenali jsme zneužití chyby v zabezpečení internetového prohlížeče Google Chrome, jež může vést k poškození dat na napadeném zařízení a spuštění škodlivého kódu. O zranitelnosti se Google dozvěděl od anonymního bezpečnostního experta 9. března a již 12. března vydal aktualizaci prohlížeče, který tento problém řeší. Protože však může trvat několik dní, než se uživatelům tyto aktualizace automaticky zobrazí, důrazně doporučujeme provést aktualizaci Google Chrome ručně na novou verzi 89.0.4389.90. V prohlížeči klikněte na nabídku a vyberte Nastavení -> O prohlížeči Chrome. Pokud je vaše verze prohlížeče 89.0.4389.90 nebo novější, již používáte opravenou verzi. Pokud je vaše verze starší, prohlížeč vás vyzve k aktualizaci, což vyžaduje opětovné spuštění. V takovém případě Chrome po opětovném otevření automaticky obnoví všechny otevřené karty (kromě anonymních),“ říká Michal Lukáš, Head of presales ve společnosti Kaspersky pro region střední a východní Evropy.

Více informací naleznete v tomto blogu: https://www.kaspersky.com/blog/google-chrome-cve-2021-21193/39013/